WordPress update crash

Problēma: Atjaunojot wordpress izmantojot automātisko atjaunināšanas iespēju tas regulāri beidzass ar kļūdu. Šo problēmu atrisina plugins ftp-upgrade-fix.1.0 Tweet

Draugiem.lv pase priekš wordpress 5

Šorīt no rīta sagribējās izdarīt kaut ko paliekošu un sabiedrībai interesantu. Pirmais, kas ienāca prāta bija uzrakstīt plugin priekš wordpress, kas ļautu ievietot komentārus ar draugiem.lv pasi. Tā apņēmības un entuziasma pilns jau ķēros pie darba, kad ienāca prātā iemest google vai kāds meistars jau nav pacenties un vai netaisos izgudrot divriteni otrreiz.. Par nožēlu ...